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1.0 One Audi
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One Audi

As part of the One Audi strategy, our goal as a brand is to be clearly identifiable to our Canadian
consumers. Today’s digital platforms are to be a living interface of who we are as a brand. The look
and feel is to be premium and consistent while at the same time, being creative and diverse among
the network.

In order to maintain the One Audi ecosystem and as per the Dealer Website Guidebook, dealer
websites will be checked on a regular basis to ensure brand guidelines are being met.
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One Audi

Provides Balance

Goal is to continue to
enable diversity among
dealers but to join
together the common
pieces and elements of our
platforms. Providing a
coherent Audi presence to
our consumers.

Provides the right mix

Aim to amaze and inspire our
consumers through
authenticity. The overall look
and feel of the brand on any
platform should be
immediately recognizable.

Speaks Integrity

Vorsprung durch Technik is rooted in our
very identity. Our brand communication
and presence should be simple, true and
genuine to illicit a response at an
emotional level.
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Overall Presentation

There are no second chances when it comes to making a first impression. When it comes
to pre-owned vehicles advertised online, there is no exception.

This standardized vehicle photo guidebook will provide you step by step details on the
types of photos that should be used and guide you on how to present Audi vehicles and
their features on the website.

Why is imagery important?
Appealing vehicles images increase the click rate
Influence the customer’s decision to buy
Increase the recognition of your advertisements
Provide a seamless and professional brand experience for the user

Therefore, it is important that we provide our customers with high quality, professional
photos, which they can use to visually appeal to their buying behavior and learn more
about the vehicle.

***In order to maintain the One Audi ecosystem and as per the Dealer Website
Guidebook, dealer websites will be checked on a regular basis to ensure brand guideli
are beingmet.
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The most important features at a glance

The right surroundings

The background should be light-coloured,
calm and the surroundings should be
evenly illuminated. No disruptive,
distracting objects, trees, people in the
background.

The best perspectives

Every car has its good sides. We capture
them with correct camera distance, the
optimum camera height and a suitable
camera angle.

The perfect presentation

The colour spectrum of the paint finish is
ideally displayed with even illumination,
disruptive reflections are avoided.

The special equipment

We underline the sophistication of the
vehicles by highlighting details and
optional equipment.




9 Audi Canada | Audi Certified :plus Updated Website and Used Car Locator Standards

The perfect visual presentation in six steps

Our vehicle photographs are not snapshots. The best results are achieved when
nothing is left to chance and this simple sequence is followed:

Equipment

Vehicle Prep

Vehicle Setup

Photo shoot

Processing

Post

Select a high-quality camera
Train employees on vehicle photography (provide guidebook)

Recondition the vehicle before photography
Clean vehicle before photo shoot

Position the vehicle against a neutral background
Use consistent background for all vehicle imagery
If necessary, use a brand wall/mobile exhibition partitions

Define perspectives
Present details and optional equipment

Use photo editing software to adjust image quality,
resolution, etc.
Make images available ASAP

Upload the photos to the Audi Certified :plus portal
Complete advertisement with all vehicle details
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Equipment

» We suggest using a sophisticated digital camera (a single-
lens reflex (SLR) camera is recommended) with a wide
angle lens, tripod and/or stabilization function

» The considerably larger lenses of the SLRs also guarantee
optimum results even in rather poorer light conditions

» For shots inside the vehicle, in addition to a fold-out
display the camera should also have what is known as the
“live preview” function. With this function the camera can
be more easily positioned in the interior. Only with this
function can the camera also be aligned to optimum effect
in difficult situations

» Resolution: In order to be able to satisfy all the
requirements digitally or online, it is important to produce
full HD photo with a resolution of 1,920 x 1,440 pixels
Format: The photos must be shot in a 4:3 aspect ratio.
The default ratio for DSLRs is 3:2. Update the format to
4:3 within the camera settings menu. Note: Cropping to
4:3 is also possible, but you may crop important features
and it requires more time to process.

» The employees responsible for the photos must be
familiarized with the use of the camera and the image
processing software

Ratio and resolution

4:3 : If you are uncertain of your
N 1920 x 144@x - camera’s aspect ratio, view a
‘ p—8 photo’s resolution and take the
width and divide by the height.
The result should be 1.33.
(1920/1400=1.33)

3:2
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Vehicle Prep

General Details

>
>

The vehicle must be cleaned inside and out.

If the vehicle has two sets of wheels it will be photographed
with the more attractive wheels (normally summer wheels)
The Audi Certified :plus license plate cover must be fitted
where applicable

Vehicles with visible previous damage should not be presented
on the Audi Certified :plus car exchanges, so that the premium
standards of Audi Certified :plus are maintained

Exterior

vV Vv v v Vv

Align the steering and front wheels straight ahead

Remove any price signs from the vehicle

Close windows, doors and luggage compartment lid
Windscreen wipers in parked position

Remove any roof racks from the vehicle

Remove any delivery/transport wrap packaging from vehicle

Interior

vV VvV v v vY

Remove the key from the ignition

Move head restraints and seats to normal position,

align seats in one line

Align the air vents evenly

Switch on the on-board computer

Switch off the engine to prevent vehicle movements

Remove any delivery/transport wrap packaging from interior
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Vehicle Setup

As a general rule, select the surroundings and the
back ground with care.

Calm surroundings and a clear background ensure
that the vehicle with its individual features can be
displayed to full effect. Even for shots in the
vehicle’s interior, the background should be
restrained. People should not be shown, either on
indoor or outdoor shots.

Ideal setup of the photo corner

» Photographs are taken against a monochrome,
light-coloured background

» Ideally a corner made up of two light walls is
provided

» The floor should be impervious to the abrasion of
tire rubber, dirt, water, snow and should contrast
with the walls in a some what darker matte grey

» There should be no person or object to be seen on,
in or around the car

» Vehicle must not hide the Audi Certified: plus logo
on the wall
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Studio shots/Indoor shots

» A consistent, uniformly bright environment
ensures optimum quality, providing similar
conditions to those found in a studio

» Ideal conditions for neutral photos are achieved by
using daylight-quality lighting in the area of 5,500
°K

» The lighting should illuminate the photography
space as evenly and widely as possible in order to
prevent unwanted shadows

» Reflections in the paintwork and from the camera
flash are to be avoided

» The background must be clean, calm, light and
tidy

Avoid reflections in the paint finish or in the glass

» Disruptive reflections caused by such things as
vehicles or people near to the car should be avoided

» There must be no powerful light reflections (fading) or
sharp-edged shadows from the surroundings.

» Avoid the use of (powerful) flash for all exterior shots,
as this is reflected in the paintwork
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6.0 Photo shoot
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Exterior shots

» The vehicle should be presented with as many
powerful images as possible, in order to satisfy
customer expectations. 15 images are standard in
the popular vehicle exchanges. We recommend at
least 8 images: 5 exterior and 3 interior images.

» More perspectives and detailed shots can be added
if required, up to a maximum of 15 images. Each
model has its own plus points, which can be
emphasized by selecting the appropriate
perspectives and details. To find out how to
determine the ideal perspectives, please read on.
(illustrated perspectives, using the example of the
Audi A3).

Note:

Experience shows that at first the time taken per
vehicle is 15 to 30 minutes, plus post-processing of
the images. Once familiar with the process, the time
taken is considerably less and can be standardized.

Front > see page 13

Side > see page 15

Rear > see page 17

11D,

-

Optional additional perspectives

Additional selection of detailed shots (model-
dependent: emphasise plus points) > see page 18
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Exterior shots

Determine the ideal perspectives by defining the

location of the photographer/the camera

» The right distance between camera and vehicle,
the optimum height of the camera and the correct
camera angle ensure the optimum outcome. By
varying the camera distance, height and angle, the
individual features of the vehicle can be captured
to optimum effect. It is important to select a
perspective that displays the vehicle’s proportions
in a well-balanced manner.

Detailed dos and don’ts of each of the perspectives
are described on the following pages.

Please note:

» Experience shows that angled perspectives in
particular are problematic, in that they make the
vehicle’s front end seem disproportionately large.
Colloquially known as the “coati look”, this effect
must always be avoided.

Summary of the positioning of the camera:

Camera height

Camera distance Details about camera height and distance are described by means of pictograms in the key.

Five ideal perspectives and the associated camera angles:

Front Rear
0° N bt - 180°

E 3/4 front F 3/4 rear
03] Side
1

Camera angle Plan view of walk-around sheet. The camera angle is calculated from the viewpeint of the camera.



20 Audi Canada |Audi Certified :plus Updated Website and Used Car Locator Standards

Front

Dos

» Pay attention to camera distance, height and
angle*

» Line up the wheels straight ahead Audi Certified
:plus license plate cover has been fitted

Donts

» Camera viewpoint too high, vehicle does not
appear dynamic
Not enough space around the vehicle

» Vehicle not standing alone/distracting object

Camera hight
=1.10-1.60m

Camera distance
=8-10m

i Camera angle

DY
mmsbkada=
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et 11D,

Dos

» Pay attention to camera distance, height and angle*

» Turn front wheels inward to emphasize vehicle
dynamics

» Audi Certified :plus license plate cover has been fitted

Donts
» Camera viewpoint too low: vehicle looks like it’s “on
stilts”

» Not enough space between the vehicle and the edge of
the image 30° wheel angle not achieved Audi Certified
:plus number plate cover is missing

» A perspective-related, disproportionately large front
end, known as the “coati look” (caused by the wide-
angle nature of the lens)

Camera height
=1.10-1.60m

Camera distance
=8-10m

Camera angle
=45°
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T 11D,

Dos

» Pay attention to camera distance, height and
angle*

Use the correct lighting and emphasize the wheels
Put the steering in the neutral position

Brake discs are clean

Show convertibles both with the hood open and
closed

vV v. vy

Donts

» Camera distance too long

» Camera angle incorrect

» Steering not straight ahead

Camera height
=110-1.60m

Camera distance
=8-10m

Camera angle
=90°
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3/ rear

Dos

>
>

Pay attention to camera distance, height and angle*
Turn front wheels inward to emphasize vehicle
dynamics

Show convertibles both with the hood open and
close Audi Approved :plus number plate cover has
been fitted

Donts
| 2

’ [

Camera viewpoint too low: vehicle looks like it’s “on
stilts”

Camera distance too short

Excessively wide-angle setting of the camera
distorts the vehicle’s proportions

Camera height
=1.40-1.70m

Camera distance
=8-10m

Camera angle
=135°
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Rear

Dos

» Pay attention to camera distance, height and
angle*
Rear view mirror visible
Audi Certified :plus license plate cover has been
fitted

Donts

» Rear view mirror not visible

» Camera viewpoint too close to the car
» Distracting objects in the background

Camera height
=1lm

Camera distance
=8-10m

Camera angle
= 180°
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Detail shots

Show details in a sophisticated manner and emphasize
Advantages.

Optional additional shots can be of details. Each model has

its individual advantages, which should be pictured in addition
to the standard perspectives. These are often details and
optional extras, which affect the decision to buy. It is all the
more important that they are emphasized on the vehicle image
and shown in a sophisticated manner. They are always shown in
focus and with plenty of contrast, making the material
tangible.

Headlights

» The glass is shown to be shiny and clear.

» Inthe case of LED daytime running lights, each light source
must be distinguishable

Wheels and wheel arches

» The sportiness of the vehicles is underlined by means of
angled front wheels and well-filled wheel arches.

» Inthe case of the Q models, the gap between tire and
wheel arch, and hence the off-road capability, is emphasis

Badges

» Logos and badges always constitute a special quality
characteristic of the vehicle in question and, as such,
should always stand out clearly against their background
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Interior shots

Natural lighting and lively perspectives allow the
interior to truly show off its qualities and bring its
spaciousness to life. The background should always
be restrained in relation to the vehicle interior. The
surroundings are calm and unobtrusive. The details

in the footwell are clearly visible. People never appear
in photos of vehicle interiors. Cockpll; skix Som S POE S Cackptt, dhtvar’s siewrs Sunpopa i

Three ideal perspectives of the interior, plus
optional additional perspectives, are described in the next
slide.

Each model has its individual advantages, optional
extras or details, which should be depicted in
addition to the three ideal perspectives. In this
case the advantages should be emphasize.

Luggage compartment and engine Additional selection of detail shots, optional
> see page 23 extras, etc. (model-dependent: emphasise
advantages) > see page 24
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Cockpit, side view

Dos
» The perspectives selected convey a premium sense
of generous spaciousness
Basic lighting is always turned on
The navigation system’s screen displays the main
menu including all the functions
The seats are in the upright position
The rear seat backrest terminates forward of the
B-pillar
The steering wheel is straight
The handbrake is released (if possible)
The door frames are visible but not too obtrusive

Donts

» Another object or vehicle in the background
» Door frame not visible

» Viewing angle not aligned on the horizon
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Cockpit, driver’s view

Dos

» Steering wheel straight
» Electronics switched on
» Interior well-illuminate

Donts

» Steering wheel not straight

Image too light/fading

Dirty floor mats

Key not removed

Fussy, distracting background, showing exterior
surrounding

vV v.v Vv
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Interior, rear

Dos

vV V. vV vV vV vV v vY

Clean and tidy interior

Seat belts tidily positioned

Head restraints in initial position

No objects or people in the picture

Show generous proportions of the interior

Light well (possible with a soft flash)

Seats, backrests and head restraints at the same
height and angle and in-line.

The door line forms the plumb-line for the straight
alignment of the image.

Rear seat bench fully in the picture

Fold down armrest (if present

Donts

vV vV v v v Vv

Grubby interior

Disadvantageous, constricted perspectives
Excessively small image details

Seat belts shown twisted

The workshop and distracting objects or vehicles
must not be visible




30 Audi Canada | Audi Certified :plus Updated Website and Used Car Locator Standards

Luggage compartment and engine

Dos

» Tidy, clean luggage compartment and engine
» No objects or people in the picture

» Light well (possible with a soft flash)

Donts

» Grubby luggage compartment

» Excessively small image details

» Items, objects in the luggage compartment
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Detail shots and optional extras

Show details in a sophisticated manner

The recommendation is to add between three and five
detail shots to the exterior and interior photos, in
order to show any special equipment and vehicle
specific extras in more detail.

Dos

» Emphasize the fabrics and materials used in the
interior

» Show the instruments clearly and without any
fogging

» Illuminate instrument needles and numbers
evenly

Straighten the air vents
The details are clean and tidy
» The key has been remove

Donts

» Electronics switched off

» Seats notin the same position

» Artificial blurring and sunlight effects that leave a
vague overall impression

» Excessively fussy presentations that detract from
the details of the interior (elements must be
clearly distinguishable




32 Audi Canada | Audi Certified :plus Updated Website and Used Car Locator Standards

Minimum photo requirement m

Audi Certified :plus vehicles require minimum of 15 photos Used Audi (non-CPO) vehicles/pre-CPO require
minimum 5 photos

Non-CPO Audi
- Minimum 5 photos
- Use this template once vehicles are ready
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Shooting perspective overview m

Audi Certified :plus vehicles require minimum of 15 photos Used Audi (non-CPO) require minimum 5
photos

CPO Audi
- Minimum 15 photos
- Use this template once vehicles are ready
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Acceptable neutral backgrounds

Hamitton @

Autohaus Max Mustermann
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7.0 Resizing
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Resizing your Photos in Photoshop CC

Now that your photos have been taken, they need to be cropped to the correct
size for the website. All photos must be uploaded at a resolution of 1,920 x
1,440 pixels.

Opening your image

» 1. Opentheimage in Photoshop by clicking File > Open, and navigate to
where your images are stored. Alternatively you can drag and drop images
onto photoshop directly to edit them.

Using the Crop Tool

» 2. Select the crop tool from the toolbar (default hotkey C) on the left hand
side of the screen. If the toolbar is not present, try reopening Photoshop,
or clicking on Edit > Toolbar... > Restore Defaults.

» 3. With the crop tool selected, click on the dropdown on the left side of
toolbar across the top of the screen and select “W x H x Resolution”. By
default this dropdown will be set to ‘ratio’.

» 4.0nce set to W x H x Resolution, enter ‘1920 px’ and ‘1440 px’ in the two
fields to the right.

» 5.You will see 8 markers appear on each edge and corner of your image.
If these edges do not line up with your edges of your image ensure your
settings from step #4 are correct and that your photo is shot in a 4:3
aspect ratio.

» 6. Press the checkmark button on the far right side of the crop toolbar. If
you do not see the checkmark button in the top right of your screen,
ensure have the crop tool selected with the correct settings and click on
your image or press enter once. Once you press the checkmark button you
may see your image resize on screen.

Saving your cropped image

» 7.Tosave your newly cropped image go to ‘File’ > ‘Save as’.

» 8. In this screen select the bottom drop down bar, change the default
‘Save type as’ from “Photoshop (*.PSD,*.PDD,*.PSDT)’ to JPEG
(*.JPG,*.JPEG,*.JPE).

» 9. Include a file name that allows you to identify this resized image and
save the new image to a location you can easily access.

Do not change any settings in the ‘Save Options’ fields.
Press the ‘Save’ button to save your resized image.
Repeat from step 1 for each additional photo.
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Resizing your Photos in GIMP

Now that your photos have been taken, they need to be cropped to the
correct size for the website. All photos must be uploaded at a resolution
of 1,920 x 1,440 pixels. If you do not have access to Photoshop,
photos can also be resized in the free software GIMP.

Opening your image

» 1. Open the image in GIMP by clicking File > Open, and navigate to
where your images are stored. Alternatively you can drag and drop
images into GIMP directly to edit them.

Using the Scale tool:

» 2. GotoImage > Scale Image

» 3. With the scale image box open, enter a width of 1920 and height
of 1440 in the Image Size field.

» 4. Ensure the small drop down box to the right of Height is set to

‘px’ (pixels).

5. Do not adjust the X resolution or Y resolution.

6. Ensure the interpolation mode under Quality is set to Cubic.

7. Click the “Scale” button to resize your photo.

v vy

Exporting your image

» 8.To save your newly cropped image go to ‘File’ > ‘Export as’.

» 9.Inthe exportimage frame click ‘Select File Type (By Extension)’
and choose “JPEG image (jpg, jpeg, jpe) from the drop down list.

» 10. Include a file name that allows you to identify this resized
image.

» 11.Change the ‘save in folder’ to a location on your computer you
can easily access.
Hit the “export” button to save your photo
Do not change any settings on the “Export Image as JPEG” popup

Hit the “export” button to save your photo



